PolylineNumberOfVertices Property
|
Property that represents the number of
vertices in this polyline entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int NumberOfVertices { get; }
Public ReadOnly Property NumberOfVertices As Integer
Get
public:
property int NumberOfVertices {
int get ();
}
member NumberOfVertices : int with get
Property Value
Int32
See Also