PromptKeywordOptionsAllowNone
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool AllowNone { get; set; }
Public Property AllowNone As Boolean
Get
Set
public:
property bool AllowNone {
bool get ();
void set (bool value);
}
member AllowNone : bool with get, set
Property Value
Boolean
See Also