FormattedTableDataGetContentColor Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color GetContentColor(
int row,
int column
)
Public Overridable Function GetContentColor (
row As Integer,
column As Integer
) As Color
public:
virtual Color^ GetContentColor(
int row,
int column
)
abstract GetContentColor :
row : int *
column : int -> Color
override GetContentColor :
row : int *
column : int -> Color
Parameters
- row Int32
-
- column Int32
-
Return Value
Color
See Also