PlotSettingsPlotTransparency Property
|
Property that indicates whether transparent
plotting is enabled for this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool PlotTransparency { get; set; }
Public Property PlotTransparency As Boolean
Get
Set
public:
property bool PlotTransparency {
bool get ();
void set (bool value);
}
member PlotTransparency : bool with get, set
Property Value
Boolean
See Also