ApplicationQuitAborted Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static event EventHandler QuitAborted
Public Shared Event QuitAborted As EventHandler
public:
static event EventHandler^ QuitAborted {
void add (EventHandler^ value);
void remove (EventHandler^ value);
}
member QuitAborted : IEvent<EventHandler,
EventArgs>
Value
EventHandler
See Also