DimStyleTableRecordDimupt Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimupt { get; set; }
Public Overridable Property Dimupt As Boolean
Get
Set
public:
virtual property bool Dimupt {
bool get ();
void set (bool value);
}
abstract Dimupt : bool with get, set
override Dimupt : bool with get, set
Property Value
Boolean
See Also