GeneralSurfacePropertiesPoints Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point3dCollection Points { get; }
Public ReadOnly Property Points As Point3dCollection
Get
public:
property Point3dCollection^ Points {
Point3dCollection^ get ();
}
member Points : Point3dCollection with get
Property Value
Point3dCollection
See Also