Ole2FrameAutoOutputQuality Property
|
Property that represents the "automatically
selectable by application" plot quality.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public byte AutoOutputQuality { get; set; }
Public Property AutoOutputQuality As Byte
Get
Set
public:
property unsigned char AutoOutputQuality {
unsigned char get ();
void set (unsigned char value);
}
member AutoOutputQuality : byte with get, set
Property Value
Byte
See Also