DimensionAltSuppressZeroFeet
Property
|
Sets or gets the suppression of zero-foot
measurements in alternate dimension values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool AltSuppressZeroFeet { get; set; }
Public Overridable Property AltSuppressZeroFeet As Boolean
Get
Set
public:
virtual property bool AltSuppressZeroFeet {
bool get ();
void set (bool value);
}
abstract AltSuppressZeroFeet : bool with get, set
override AltSuppressZeroFeet : bool with get, set
Property Value
Boolean
Remarks
This property has
effect only if the Dimalt property is set to true.
See Also