ClipBoundaryClippingFront
Property
|
Property that represents a flag that indicates
whether front clipping is enabled.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ClippingFront { get; set; }
Public Property ClippingFront As Boolean
Get
Set
public:
property bool ClippingFront {
bool get ();
void set (bool value);
}
member ClippingFront : bool with get, set
Property Value
Boolean
See Also