Constraint3dIsDimensional
Property
|
returns whether this constraint is dimensional
or not
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsDimensional { get; }
Public ReadOnly Property IsDimensional As Boolean
Get
public:
property bool IsDimensional {
bool get ();
}
member IsDimensional : bool with get
Return Value
Boolean
returns whether this constraint is dimensional or not
See Also