ViewportNonRectClipOn
Property
|
Property that indicates whether
non-rectangular clipping is enabled for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool NonRectClipOn { get; set; }
Public Property NonRectClipOn As Boolean
Get
Set
public:
property bool NonRectClipOn {
bool get ();
void set (bool value);
}
member NonRectClipOn : bool with get, set
Property Value
Boolean
See Also