DWFImportProperties Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Dictionary Properties { get; }
Public Overridable ReadOnly Property Properties As Dictionary
Get
public:
virtual property Dictionary^ Properties {
Dictionary^ get ();
}
abstract Properties : Dictionary with get
override Properties : Dictionary with get
Property Value
Dictionary
See Also