Property that represents the top radius of the
helix.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TopRadius { get; set; }
Public Property TopRadius As Double
Get
Set
public:
property double TopRadius {
double get ();
void set (double value);
}
member TopRadius : float with get, set
Property Value
Double
See Also