TableStyleBitFlags
Property
|
Property that represents the bit flags of the
table flow direction used by this table style. See the
FlowDirection property.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int BitFlags { get; set; }
Public Overridable Property BitFlags As Integer
Get
Set
public:
virtual property int BitFlags {
int get ();
void set (int value);
}
abstract BitFlags : int with get, set
override BitFlags : int with get, set
Property Value
Int32
See Also