VisualStyleEdgeStyle
Property
|
Property that represents the edge style of
this visual style.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EdgeStyle EdgeStyle { get; set; }
Public Property EdgeStyle As EdgeStyle
Get
Set
public:
property EdgeStyle^ EdgeStyle {
EdgeStyle^ get ();
void set (EdgeStyle^ value);
}
member EdgeStyle : EdgeStyle with get, set
Property Value
EdgeStyle
See Also