SlabLoopCollectionContains Method
|
Checks whether this collection contains the
specified slab loop.
Namespace: Teigha.Aec.Arch.Geometry
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public bool Contains(
SlabLoop value
)
Public Function Contains (
value As SlabLoop
) As Boolean
public:
bool Contains(
SlabLoop^ value
)
member Contains :
value : SlabLoop -> bool
Parameters
- value SlabLoop
- [in] Slab loop to check.
Return Value
Boolean
True if the collection has the specified slab loop, false
otherwise.
See Also