ContextForDbDatabasePaletteBackground Property
|
Property that represents a palette background
color.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color PaletteBackground { get; set; }
Public Property PaletteBackground As Color
Get
Set
public:
property Color PaletteBackground {
Color get ();
void set (Color value);
}
member PaletteBackground : Color with get, set
Property Value
Color
See Also