AttributeDefinitionIsMTextAttributeDefinition
Property
|
Gets or sets whether this AttributeDefinition
entity is a multiline attribute definition.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsMTextAttributeDefinition { get; set; }
Public Property IsMTextAttributeDefinition As Boolean
Get
Set
public:
property bool IsMTextAttributeDefinition {
bool get ();
void set (bool value);
}
member IsMTextAttributeDefinition : bool with get, set
Property Value
Boolean
See Also