IFCImportReactorBeforeCompletion(ImportContext,
Boolean) Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual void BeforeCompletion(
ImportContext context,
bool success
)
Public Overridable Sub BeforeCompletion (
context As ImportContext,
success As Boolean
)
public:
virtual void BeforeCompletion(
ImportContext^ context,
bool success
)
abstract BeforeCompletion :
context : ImportContext *
success : bool -> unit
override BeforeCompletion :
context : ImportContext *
success : bool -> unit
Parameters
- context ImportContext
-
- success Boolean
-
See Also