HyperLinkIsOutermostContainer
Property
|
Property that indicates whether this HyperLink
object is associated with the outermost container.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsOutermostContainer { get; }
Public ReadOnly Property IsOutermostContainer As Boolean
Get
public:
property bool IsOutermostContainer {
bool get ();
}
member IsOutermostContainer : bool with get
Property Value
Boolean
See Also