RevolvedSurfaceStartAngle
Property
|
Property that represents the start revolution
angle in radians.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double StartAngle { get; }
Public ReadOnly Property StartAngle As Double
Get
public:
property double StartAngle {
double get ();
}
member StartAngle : float with get
Property Value
Double
See Also