IAcadTableGetGridLineWeight2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ACAD_LWEIGHT GetGridLineWeight2(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Function GetGridLineWeight2 (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As ACAD_LWEIGHT
ACAD_LWEIGHT GetGridLineWeight2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridLineWeight2 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> ACAD_LWEIGHT
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
Return Value
ACAD_LWEIGHT
See Also