Variant(Double) Constructor
|
Constructor for the Variant class. Constructs
a variant with the specified value of the double type.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Variant(
double val
)
Public Sub New (
val As Double
)
public:
Variant(
double val
)
new :
val : float -> Variant
Parameters
- val Double
- [in] Value of the double type.
See Also