ShadowParametersExtendedLightShape Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ExtendedLightShape ExtendedLightShape { get; set; }
Public Property ExtendedLightShape As ExtendedLightShape
Get
Set
public:
property ExtendedLightShape ExtendedLightShape {
ExtendedLightShape get ();
void set (ExtendedLightShape value);
}
member ExtendedLightShape : ExtendedLightShape with get, set
Property Value
ExtendedLightShape
See Also