DataLinkUpdateOption
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int UpdateOption { get; set; }
Public Property UpdateOption As Integer
Get
Set
public:
property int UpdateOption {
int get ();
void set (int value);
}
member UpdateOption : int with get, set
Property Value
Int32
See Also