CommandClassAttribute Class

Inheritance Hierarchy
SystemObject
  SystemAttribute
    Teigha.RuntimeCommandClassAttribute

Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public sealed class CommandClassAttribute : Attribute

The CommandClassAttribute type exposes the following members.

Constructors
  Name Description
Public method CommandClassAttribute Initializes a new instance of the CommandClassAttribute class
Top
Properties
  Name Description
Public property Type  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.