AcadSubEntSolidVertexClassLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string Linetype { get; }
Public Overridable ReadOnly Property Linetype As String
Get
public:
virtual property String^ Linetype {
String^ get ();
}
abstract Linetype : string with get
override Linetype : string with get
Property Value
String
Implements
IAcadSubEntSolidVertexLinetype
See Also