HatchPatternSpace Property
|
Property that represents the pattern spacing
for this hatch entity. Pattern spacing is the distance between
parallel lines for a UserDefined hatch.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double PatternSpace { get; set; }
Public Property PatternSpace As Double
Get
Set
public:
property double PatternSpace {
double get ();
void set (double value);
}
member PatternSpace : float with get, set
Property Value
Double
See Also