SweptSurfaceProfileRotation Property
|
Property that represents the rotation angle of
the profile.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ProfileRotation { get; set; }
Public Property ProfileRotation As Double
Get
Set
public:
property double ProfileRotation {
double get ();
void set (double value);
}
member ProfileRotation : float with get, set
Property Value
Double
See Also