DimStyleTableRecordDimlim Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimlim { get; set; }
Public Overridable Property Dimlim As Boolean
Get
Set
public:
virtual property bool Dimlim {
bool get ();
void set (bool value);
}
abstract Dimlim : bool with get, set
override Dimlim : bool with get, set
Property Value
Boolean
See Also