DbHomeViewInequality
Operator
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static bool operator !=(
DbHomeView lhvm,
DbHomeView rhvw
)
Public Shared Operator <> (
lhvm As DbHomeView,
rhvw As DbHomeView
) As Boolean
public:
static bool operator !=(
DbHomeView^ lhvm,
DbHomeView^ rhvw
)
static let inline (<>)
lhvm : DbHomeView *
rhvw : DbHomeView : bool
Parameters
- lhvm DbHomeView
-
- rhvw DbHomeView
-
Return Value
Boolean
See Also