SurfaceIsNormalReversed Property
|
Property that indicates whether the normal of
this surface is reversed an odd number of times.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsNormalReversed { get; }
Public ReadOnly Property IsNormalReversed As Boolean
Get
public:
property bool IsNormalReversed {
bool get ();
}
member IsNormalReversed : bool with get
Property Value
Boolean
See Also