AcadLineTypeClassIOdaLineType_ObjectID
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual long IOdaLineType_ObjectID { get; }
Public Overridable ReadOnly Property IOdaLineType_ObjectID As Long
Get
public:
virtual property long long IOdaLineType_ObjectID {
long long get ();
}
abstract IOdaLineType_ObjectID : int64 with get
override IOdaLineType_ObjectID : int64 with get
Property Value
Int64
Implements
IOdaLineTypeObjectID
See Also