ContextIsPostScriptOut
Property
|
Property that represents a flag that indicates
whether regen is used for PostScript output.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool IsPostScriptOut { get; }
Public MustOverride ReadOnly Property IsPostScriptOut As Boolean
Get
public:
virtual property bool IsPostScriptOut {
bool get () abstract;
}
abstract IsPostScriptOut : bool with get
Property Value
Boolean
See Also