SelectionSetItem Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public abstract SelectedObject this[
int idx
] { get; }
Public MustOverride ReadOnly Default Property Item (
idx As Integer
) As SelectedObject
Get
public:
virtual property SelectedObject^ default[int idx] {
SelectedObject^ get (int idx) abstract;
}
abstract Item : SelectedObject with get
Parameters
- idx Int32
-
Property Value
SelectedObject
See Also