ComponentDefinitionMaterial
Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Material { get; set; }
Public Property Material As String
Get
Set
public:
property String^ Material {
String^ get ();
void set (String^ value);
}
member Material : string with get, set
Property Value
String
See Also