PointCloudExPointCloudDefExId
Property
|
Property that represents the object ID of the
OdDbPointCloudDefEx object associated with this PointCloudEx
entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId PointCloudDefExId { get; set; }
Public Property PointCloudDefExId As ObjectId
Get
Set
public:
property ObjectId PointCloudDefExId {
ObjectId get ();
void set (ObjectId value);
}
member PointCloudDefExId : ObjectId with get, set
Property Value
ObjectId
See Also