OdaLightClassShadowLength
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ShadowLength { get; set; }
Public Overridable Property ShadowLength As Double
Get
Set
public:
virtual property double ShadowLength {
double get ();
void set (double value);
}
abstract ShadowLength : float with get, set
override ShadowLength : float with get, set
Property Value
Double
Implements
IOdaLightShadowLength
See Also