ContextIsBoundaryClipping Property
|
Property that represents a flag that indicates
whether boundary clipping is currently active.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool IsBoundaryClipping { get; }
Public MustOverride ReadOnly Property IsBoundaryClipping As Boolean
Get
public:
virtual property bool IsBoundaryClipping {
bool get () abstract;
}
abstract IsBoundaryClipping : bool with get
Property Value
Boolean
See Also