SubDMeshVertices
Property
|
Property that represents the base level
vertices.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection Vertices { get; }
Public ReadOnly Property Vertices As Point3dCollection
Get
public:
property Point3dCollection^ Vertices {
Point3dCollection^ get ();
}
member Vertices : Point3dCollection with get
Property Value
Point3dCollection
See Also