Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsVisible { get; }
Public Overridable ReadOnly Property IsVisible As Boolean
Get
public:
virtual property bool IsVisible {
bool get ();
}
abstract IsVisible : bool with get
override IsVisible : bool with get
Property Value
Boolean
See Also