IAcadTableGetBlockTableRecordId32
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
int GetBlockTableRecordId32(
int row,
int col
)
Function GetBlockTableRecordId32 (
row As Integer,
col As Integer
) As Integer
int GetBlockTableRecordId32(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetBlockTableRecordId32 :
row : int *
col : int -> int
Parameters
- row Int32
-
- col Int32
-
Return Value
Int32
See Also