RasterImageBrightness
Property
|
Property that represents the brightness value
for this raster image entity in the range [0.0 .. 100.0].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual byte Brightness { get; set; }
Public Overridable Property Brightness As Byte
Get
Set
public:
virtual property unsigned char Brightness {
unsigned char get ();
void set (unsigned char value);
}
abstract Brightness : byte with get, set
override Brightness : byte with get, set
Property Value
Byte
See Also