BIMMaterialComments Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Comments { get; set; }
Public Property Comments As String
Get
Set
public:
property String^ Comments {
String^ get ();
void set (String^ value);
}
member Comments : string with get, set
Property Value
String
See Also