TinSurfaceDefinitionAddFromPointCloudsPointClouds
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ObjectIdCollection PointClouds { get; set; }
Public Property PointClouds As ObjectIdCollection
Get
Set
public:
property ObjectIdCollection^ PointClouds {
ObjectIdCollection^ get ();
void set (ObjectIdCollection^ value);
}
member PointClouds : ObjectIdCollection with get, set
Property Value
ObjectIdCollection
See Also