SweepOptionsPathEntityTransform
Property
|
Property that represents the transformation
matrix for a coordinate system at the start and end of the path
curve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Matrix3d PathEntityTransform { get; }
Public ReadOnly Property PathEntityTransform As Matrix3d
Get
public:
property Matrix3d PathEntityTransform {
Matrix3d get ();
}
member PathEntityTransform : Matrix3d with get
Property Value
Matrix3d
See Also