TextStyleBackward
Property
|
Property that indicates whether text is drawn
backwards with this Text Style.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Backward { get; set; }
Public Property Backward As Boolean
Get
Set
public:
property bool Backward {
bool get ();
void set (bool value);
}
member Backward : bool with get, set
Property Value
Boolean
See Also