VariantCopyFrom(Variant) Method
|
Copies the contents of the specified object
into this object.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void CopyFrom(
Variant pSrc
)
Public Sub CopyFrom (
pSrc As Variant
)
public:
void CopyFrom(
Variant^ pSrc
)
member CopyFrom :
pSrc : Variant -> unit
Parameters
- pSrc Variant
- [in] Source object from which to copy a value.
See Also