EditorGetSelection(PromptSelectionOptions)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptSelectionResult GetSelection(
PromptSelectionOptions opts
)
Public Function GetSelection (
opts As PromptSelectionOptions
) As PromptSelectionResult
public:
PromptSelectionResult^ GetSelection(
PromptSelectionOptions^ opts
)
member GetSelection :
opts : PromptSelectionOptions -> PromptSelectionResult
Parameters
- opts PromptSelectionOptions
-
Return Value
PromptSelectionResult
See Also